Strict Standards: Declaration of AtElementCreator::create_element() should be compatible with ElementCreator::create_element($doc, $content = NULL) in /DISK2/WWW/devpaks.org/www/epf/helpers.php on line 0 Strict Standards: Declaration of DotElementCreator::create_element() should be compatible with ElementCreator::create_element($doc, $content = NULL) in /DISK2/WWW/devpaks.org/www/epf/helpers.php on line 0 Strict Standards: Declaration of LinkElementCreator::create_element() should be compatible with ElementCreator::create_element($doc, $content = NULL) in /DISK2/WWW/devpaks.org/www/epf/helpers.php on line 0 Qwt devpak in devpaks repository

Welcome to devpaks repository

Qwt

Warning: This devpak is hidden!

Library version 4.2.0
Devpak version 1
GCC version 3.4.2
Packager siomek
tsamotyjak at wp dot pl
Homepage
Last modified 2013-12-16 00:23:27
Description The Qwt library contains GUI Components and utility classes which are primarily useful for programs with a technical background. Beside a 2D plot widget it provides scales, sliders, dials, compasses, thermometers, wheels and knobs to control or display values, arrays, or ranges of type double.
Library homepage
Depends on gcc-g++
Download
Category GUI

You can register yourself to be notified of the changes to this devpak if you log in.

Like by guest 2012-06-08 05:16:18 Reply
Yeah, a i like

Sorry, commenting disabled because of spam.